Radmin Viewer üst menüsünü kullanma

 

Radmin jumpto Üst menüyü kullanma

Tüm komutlara, en üst menüden erişilebilir:

Radmin note Üst menüyü kullanmaHerhangi bir hedef seçilmezse veya eylem bu noktada gerçekleştirilmezse bir menü öğesi devre dışı bırakılabilir.

  • Bağlantı menüsü (Radmin illustr Üst menüyü kullanmaresim)

    Radmin menucon Üst menüyü kullanma
    “Bağlantı” menüsü

    Yeni ve mevcut bağlantıları değiştirmenize olanak tanır. Aşağıdaki öğeleri içerir

    • Bağlan

      Telefon defterine bir yeni bağlantı kaydı ekler ve bağlantıyı kurar.

    • Yeni klasör

      Telefon defterine yeni klasör ekler.

    • Yeni Bağlantı

      Telefon defterine yeni bağlantı kaydı ekler.

    • Geçerli bağlantı modunu kullanarak o an seçilmiş olan kayda bir bağlantı tesis eder.

    • Sil

      O an seçili olan telefon kaydını siler.

    • Özellikler

      O an seçili olan telefon kaydının özelliklerini değiştirmenize imkan tanır.

    • Çıkış

      O anki tüm bağlantıları kapatarak programdan çıkar.

      Radmin note Üst menüyü kullanma Çalışmakta olan herhangi bir bağlantı varsa Radmin, çıkış onayı iletişim kutusunu ekrana getirecektir.

    Radmin gotop Üst menüyü kullanmabaşa git

  • Mod menüsü (Radmin illustr Üst menüyü kullanmaresim)

    Radmin menumode Üst menüyü kullanma
    “Mod” menüsü

    Geçerli bağlantı modunu belirler.

    Radmin gotop Üst menüyü kullanmabaşa git

  • Görünüm menüsü (Radmin illustr Üst menüyü kullanmaresim)

    Radmin menuview Üst menüyü kullanma
    “Görünüm” menüsü

    Telefon kaydının görünme şeklini değiştirir:

    • Büyük simgeler

      Kayıtlar, büyük simgeler halinde görünür.

    • Küçük simgeler

      Kayıtlar, küçük simgeler halinde görünür.

    • Liste

      Kayıtlar, dikey bir listede küçük simgeler halinde ve düzenli şekilde görünür.

    • Detaylar

      Kayıtlar, ayrıntılı bilgilerle birlikte bir liste şeklinde görünür.

    • Simgeleri düzenle

      Kayıt sıralama yöntemini seçmenize izin verir:

      • Ada göre

        Kayıtlar, adlarına göre sıralanacaktır.

      • Adrese göre

        Kayıtlar, IP adreslerine göre sıralanacaktır.

    • Klasör Ağacı

      Bu seçenek işaretlenirse, solda bir Klasör ağacı görüntülenecektir, aksi takdirde gizli kalacaktır.

    Radmin gotop Üst menüyü kullanmabaşa git

  • Araçlar menüsü (Radmin illustr Üst menüyü kullanmaresim)

    Radmin menutools Üst menüyü kullanma
    “Araçlar” menüsü

    İlave komutlar içerir:

    Radmin gotop Üst menüyü kullanmabaşa git

  • Yardım menüsü (Radmin illustr Üst menüyü kullanmaresim)

    Radmin menuhelp Üst menüyü kullanma
    “Yardım” menüsü

    Bir çevrimiçi yardım sistemi içerir.

    • Yardım

      Çevrimiçi yardım dosyasını görüntüler.

    • Çevrimiçi Forum

      Web tarayıcısını, Radmin’in Teknik Destek Forumu web sayfasına yönlendirir.

    • Radmin Online

      Web tarayıcısını, Radmin’in resmi anasayfasına yönlendirir.

    • Hakkında

      Programla ilgili bilgileri görüntüler.

    Radmin gotop Üst menüyü kullanmabaşa git

Radmin related Üst menüyü kullanma

iq199

  Radmin spacer Üst menüyü kullanma  

Üst menüyü kullanma